Bremskolben stellen nicht zurück

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bremskolben stellen nicht zurück

      Hallo zusammen,

      Ich habe folgendes Problem: Ich habe insg. 4 Avid Elixir 5 (2 x VR und 2 x HR) die alle das gleiche Problem haben ( 2 x gebraucht und 2 x neu):

      Beim betätigen des Bremshebels (Beläge ausgebaut) bewegt sich immer nur einer der beiden Kolben und der Kolben, der sich bewegt, stellt sich hinterher nicht zurück.

      Ich habe alle 4 Bremsen komplett neu mit DOT 5.1 befüllt und entlüftet, der Druckpunkt bei eingesetzter Sicherung ist perfekt und kommt bereits nach minimaler Hebelbewegung. Es ist also weder Luft im System noch zu viel DOT.
      Auch habe ich alle Kolben mehrfach mobilisiert, sprich herausgedrückt und mit Dot beträufelt, einwirken lassen und dann mehrfach hingedrückt und wieder per Hebelzug herausgedrückt.

      Dennoch wollen Die Kolben nicht wirklich gleiten und bewegen sich fast gar nicht bzw. wenn sie sich bewegen, dann nicht wieder zurück in die Ausgangsstellung.

      Wenn dieses Problem nur bei einer Bremse auftreten würde, hätte ich gesagt, dass diese einfach ein Problem hat, aber es haben alle 4 dieses Problem.

      Ich bin mit meinem Lateim am Ende und weiß nicht mehr, was ich noch tun soll.


      Kann mir noch jemand einen Tip geben?

      PS: Ich möchte keine Kommentare wie "Schmeis den Avid Schei... weg und kauf dir ne Shimano", bitte nur nützliche Vorschläge...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ghost ()

    • Hallo,
      natürlich kannst Du den Avid-Sch... wegschmeissen und Shimano kaufen, aber ich bin nicht sicher ob du mit Shimano mehr Glück hast.
      Wie funktionieren die Bremsen denn mit eingebauten Rädern? Die Bremsscheiben drücken die Kolben idR zurück in ihre Ausgangsposition und bei ausgebauten Rädern sollte man die Bremsen eigentlich nicht betätigen. Dann dauert es nämlich meist einige Bremsmanöver bis die Beläge nicht mehr an der Scheibe schleifen.
      Bei eine Reifenpanne im Sommer fand mein Junior das eigenartig, daß er den Bremgriff bis zum Lenker durchdrücken konnte. Vattern fand das gar nicht lustig, denn die Bremskolben hingen zusammen und ich musste die erst aufhebeln um das Rad einzusetzen. Die ersten 20 km fand ich die schleifenden Bremklötze ganz schön nervig, aber dann hatte sich Alles wieder eingespielt.

      Kurz gesagt: Ich bin zwar kein Fahrradmechaniker, aber ich glaube das soll so sein - auch, daß sich nur ein Kolben bewegt. Beim Bremsen wird ja die Scheibe durch den einen Belag an den anderen gepresst. Dann stimmts wieder. Hoffentlich.

      Gruß Ulrich

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Norwegian1611 ()